MIE 7.0 p2q_embed_object.js error

Q&A about the latest versions
Post Reply
VBORM
Posts: 1
Joined: Tue Dec 07, 2010 2:36 pm

MIE 7.0 p2q_embed_object.js error

Post by VBORM » Tue Dec 07, 2010 3:21 pm

Hello,
our customer starts the html file inside MIE 7.0 and he get the error message: "p2q_embed_object.js is not included or it is too old"
1. The p2q_embed_object.js exists and is in the same directory
2. We use the standard html file:<script type="text/javascript" src="p2q_embed_object.js">

Any idea?
Volker

Post Reply

Who is online

Users browsing this forum: No registered users and 4 guests