Search found 1 match

by MWolf
Thu Apr 09, 2020 10:32 pm
Forum: Unterstützung für Pano2VR
Topic: Nach Update Fehlermeldung webvr-polyfill.min.js kann nicht kopiert werden
Replies: 1
Views: 687

Nach Update Fehlermeldung webvr-polyfill.min.js kann nicht kopiert werden

Hallo zusammen, nach Installation des Updates / der Version 6.1.4. erhalte ich beim exportieren vorhandener Rundgänge (html5 Skin simplex:v6) folgende Fehlermeldung Die Datei 'C:/Users/Black/AppData/Roaming/GardenGnomeSoftware/Pano2VR6/HtmlTemplates/3rdparty/webvr-polyfill/webvr-polyfill.min.js' kan...