Search found 1 match

by 360foto
Wed Sep 24, 2014 2:30 pm
Forum: CMS Plugins
Topic: GGPKG Test Files
Replies: 22
Views: 19846

Re: GGPKG Test Files

If you got an issue showing compiled Object2VR package with the message: "This content requires HTML5/CSS3, WebGL, or Adobe Flash Player Version 9 or higher.", please, check the output package name! The name must start with a LETTER and NOT with a number! Hope this help someone :D P.S. Object2VR sam...